Avisos 05 de April, 2012

Actualització de Cisco WebEx

El fabricant d'equips de xarxa i comunicació Cisco, ha publicat un butlletí de seguretat per solucionar tres vulnerabilitats critiques al seu producte de video-conferència Cisco WebEx.

Recursos afectats:
• Reproductor de Cisco WebEx Recording Format (WRF), inclòs al Cisco WebEx Business Suite (WBS 27). Les versions de client afectades són:
• 27.32.0 (T27 LD SP32) i anteriors
• 27.25.9 (T27 LC SP25 EP9) i anteriors
• 27.21.10 (T27 LB SP21 EP10) i anteriors
• 27.11.26 (T27 L SP11 EP26) i anteriors

Per determinar la versió de client WebEx instal•lada, els usuaris poden accedir al lloc web de Cisco WebEx i navegar a la secció "Suport>Descàrregues". La versió del client apareixerà a la part dreta de la pàgina.
 

Execució remota de codi.


Solució:
 

Publicat a: Avisos
Tags: Cisco, WebEx