Avisos 11 de June, 2012

Vulnerabilitat crítica a MariaDB i MySQL

S'ha fet pública una vulnerabilitat que afecta als productes de tipus Base de dades MariaDB i MySQL. La vulnerabilitat es considerada com a crítica, i pot permetre l'accés d'usuari sense credencials de manera remota.

Recursos afectats:

Compromís de la base de dades.
 

Solució:

Publicat a: Avisos